Developers' Forum

Coderunner is disabled Moodle 3.9.1

Re: Coderunner is disabled Moodle 3.9.1

by Rushe Yasin -
Number of replies: 0

Hi

I have installed moodle and the plugins in Ubuntu 18.04 and it worked.

Thanks for the great product :)